欢迎来到采通通

重庆坤欧科技有限公司

023-63718687
店铺首页 企业档案

重庆综合接入语音网关批发SOT600IAD 2-128路

价格
¥面议
起订量 1只
可售 100000只
你可能还喜欢
  • 产品参数
  • 图文介绍
  • 企业简介
  • 企业地址
产品参数
品牌
申瓯
型号
SOT600-IAD
接口
2-128
用户线路数
2-128
信令支持
VOIP
计费方式
有
机箱尺寸
1U
工作电压
220
适用范围
IPPBX
IAD1002
2路
IAD1004
4路
IAD1008
8路
IAD-S
8-16路
IAD-Z
16-64路
IAD-U
32-128路
图文介绍

SOT600-IAD(2-128路语音输出)是申瓯通信自主研发、生产的智能、多用、可靠的综合接入设备。IAD综合接入设备是IMS和NGN的主流通信终端设备之一。SOT600-IAD系列采用嵌入式ARM处理器和语音DSP处理器,具有强大的硬件处理能力,保证了SOT600-IAD综合接入设备在满负载状况下依然不会阻塞。遵循标准的SIP、SDP、RTP/RTCP、RFC2833等媒体协议,支持语音信号的编解码(如G.711、G.729、G.723)、传真(T.38、T.30)以及回声消除等主要功能。


一、SOT600-IAD语音网关功能特点


支持语言:中文、英文

标准的通信协议:SIPv1(RFC254C)、v2(RFC3261)协议;支持SDP(RFC2327),RTP/RTCP,RFC2833协议

支持多语音编解码:G.711(64Kbit/s PCM)、G.723.1(6.3K/5.3K bit/s)、G.729(8Kbit/s)

QOS:语音优先标记(TOS);动态抖动缓冲区(Jiffer Buffer);语音侦测(VAD)及舒适背景噪声生成(CNG);回音消除G.168 (32ms)

优质的语音质量:支持回声抑制LEC、舒适音产生CNG、语音侦测VAD、包丢失补偿、动态语音抖动缓冲

可调节的话机的功能:支持可编程信号音提示(振铃音、回铃音、拨号音、忙音、阻塞音等),支持速拨功能、音量调节等

全面支持各种网络接入:支持多种网络接入方式(静态IP、DHCP、PPPOE),支持服务器采用DNS域名

路由功能:DHCP服务器功能、虚拟服务器

强大的网络管理功能:支持IP过滤,MAC过滤,防火墙等

多种DTMF二次拨号方式:支持DTMF传输标准有带内DTMF,带外DTMF(RFC2833)及发送DTMF SIP信息

呼叫处理功能:支持无应答呼叫前转、无条件呼叫前转、遇忙呼叫前转、遇忙回叫、呼叫等待、拍插转移、呼叫保持、三方通话、来电显示、免打扰、热线电话、快速拨号、闹铃功能等

优质的IP支持T.30传真、VBD透传传真和T.38传真

配置管理:WEB配置管理及软件在线升级、Telnet配置管理、支持snmp,tr069协议的远程网管

系统达到99.99的可用性,支持不间断长时间通话至少48小时

供电电压范围:100V-265V,50-60Hz

防雷措施:符合国家K20防雷标准

用户线传输距离长度:0.5mm线径时 3公里

抗震性能:具备较强的抗震能力,当遭受我国地震设防烈度8度以上的地震影响时,我公司提供的设备不受任何损伤。


二、SOT600IAD综合接入网关机型容量分类


2.1 IAD小网关2-8口


SOT600-IAD1002 2路 1个WAN口 2个LAN口,2个RJ11电话口

SOT600-IAD1004 4路 1个WAN口 2个LAN口,4个RJ11电话口

SOT600-IAD1008 8路 1个WAN口 2个LAN口,4个RJ11电话口


2.2SOT600-IAD-S网关(1VOIP+8路和16路)


用户接口 标配:FXS 1块或2块

网络接口 标配:RJ45x2个(LANx1个,WANx1个)

网管接口 标配:COMx1个


物理尺寸(mm) 305(宽)x173.5(深)x44(高)

供电方式 电源支持AC/DC双重供电 AC:190V260V DC:24V

整机功耗 待机功耗3.6W; 功耗<18W,工作电流<600mA

工作环境 工作温度:040;工作相对湿度:1095无凝结(室温)

储存环境 储存温度:-1060;储存相对湿度:1095无凝结(室温)

业务接口 FXSx16个;RJ45x2个(LANx1个;WANx1个)

 

2.3 SOT600-IAD-Z语音网关


容量:上行:VOIP中继(18-54路通道并发)+ 8-64路模拟输出。


上行接口:支持10M/100M以酞网接口

并发能力:单板 支持32路并发

设备外框:488mm×215mm×66mm 标准的1.5U设备

用户接口板FXS:一块板卡8个用户端口

环路接口板FXO:一块板卡8个环路中继接入端口(选配,FXS和FXO可任意混插,支持交换机功能)

SOT600-IAD 重量为10kg   


2.4 SOC1032-IAD网关U系列容量(1VOIP+32路-128路)


U32: 1VOIP+32路FXS 

U64:1VOIP+64路FXS 

U96:1VOIP+96路FXS

U128:1VOIP+128路FXS


上行网络端口:(RJ45)x3 个

下行输出FXS接口:RJ45口(一个RJ45口分4个电话)


供电方式:AC电源,输入 100 -240V, 48-60Hz DC电源,输入 12V。

功率:<100W (满配置)。

温度:-10 - 50 0 湿度:10 -95,不结露

协议:SIP、MGCP、H.248。

语音编码:G.711a/u、G.729a、iLBC、G.726、GSM、H.263、H.264编码,

T.30,T.38, VBD。

尺寸:440X370X44 ( 1U )。


企业简介
联系信息:
唐明
联系电话:
023-63718687
固定电话:
023-66029081
所在区域:
重庆市市辖区李子坝正街156号
进入店铺
企业法人:
张艳
企业类型:
有限责任公司
成立日期:
2008-11-10
经营状态:
存续
工商注册号:
500103000055652
社会统一信用代码:
91500103681469380K
组织机构代码:
681469380
注册资金:
10万人民币
经营范围:
销售通信设备(不含无线电发射设备及卫星地面接收设施)、电子产品(不含电子出版物)、办公设备、计算机耗材、五金、交电;计算机软硬件开发及销售,计算机网络系统技术服务(国家有专项规定的除外)。『以上范围法律、法规禁止经营的不得经营;法律、法规规定应经审批而未获审批前不得经营』★★
企业地址
店铺新品
猜你喜欢
  • 产品参数
  • 图文介绍
  • 企业简介
  • 企业地址
023-63718687